当前位置:金巧网 > 金融百科 > 股票百科 > 股票公式 > 通达信精准抄底买入指标公式

通达信精准抄底买入指标公式

2017-11-13
通达信精准抄底买入指标公式

通达信精准抄底买入指标公式是什么?通达信精准抄底买入指标公式:MAA5:MA(C,5),COLORFF00FF,LINETHICK2;MAA10:=MA(C,10);MAA30:MA(C,30),COLORRED;KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;

通达信精准抄底买入指标公式:

MAA5:MA(C,5),COLORFF00FF,LINETHICK2;

MAA10:=MA(C,10);

MAA30:MA(C,30),COLORRED;

KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1);

A5:=SMA(A4,3,1);

A6:=3*A4-2*A5;

A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买进'),COLORYELLOW;

STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

  • 关注公众号
    关注公众号
    资讯早知道